Keine Verbindung zum WR mehr

Allgemeine Informationen zum Nachbau und zum Forum.
PV-Monitorung / PV Überwachung

Moderator: Ulrich

andreas_n
Beiträge: 560
Registriert: Do 25. Jun 2020, 13:40
Hat sich bedankt: 15 Mal
Danksagung erhalten: 27 Mal

Re: Keine Verbindung zum WR mehr

Beitrag von andreas_n »

Hi nozzy,

soo, hab mal in meinen WR reingeschaut..die Einstellungen sind ok.

Kann nur der Umstand beitragen, den ich hab wenn die 5V im Schrank ausfallen weil ich grad mal wieder "heiss" umdrahte :? , der HUB/Switch samt Pi bootet zwar korrekt, aber Daten kommen keine weil der WR sich verschluckt.

Fahr das System runter inkl WR und Fritze, starte alle neu, das muss gehen.
gruss
Andreas
9kWp S/SO > SMA Tripower (IBN 18.6.20) + 4kWp S/SW > Growatt MIN 3000 TL-XE (IBN 31.3.21) + 2kWp Süd -19° ELWA DC Warmwasser ("IBN" 9.5.21)
NAB 4kWp Erweiterung (30.9.21), NAB genehmigt 4.10.21

nozzy
Beiträge: 28
Registriert: Di 2. Jun 2020, 15:03
Hat sich bedankt: 3 Mal

Re: Keine Verbindung zum WR mehr

Beitrag von nozzy »

Jo danke für die Info.
Werde ich später mal machen.

Melde mich dann mit dem Ergebnis.

nozzy
Beiträge: 28
Registriert: Di 2. Jun 2020, 15:03
Hat sich bedankt: 3 Mal

Re: Keine Verbindung zum WR mehr

Beitrag von nozzy »

Juhu es geht wieder alles.
Komplettes Haus abgeschaltet und wieder eingeschaltet, und plötzlich geht wieder alles.

Wie soll man darauf kommen? ;)

Benutzeravatar
Ulrich
Administrator
Beiträge: 2731
Registriert: Sa 7. Nov 2015, 10:33
Wohnort: Essen
Hat sich bedankt: 32 Mal
Danksagung erhalten: 172 Mal
Kontaktdaten:

Re: Keine Verbindung zum WR mehr

Beitrag von Ulrich »

Super! Das nächste wäre dann den ganzen Stadtteil abzuschalten. :D :P
--------------------------------------
Ulrich [Admin]

andreas_n
Beiträge: 560
Registriert: Do 25. Jun 2020, 13:40
Hat sich bedankt: 15 Mal
Danksagung erhalten: 27 Mal

Re: Keine Verbindung zum WR mehr

Beitrag von andreas_n »

Ulrich hat geschrieben:
Do 14. Okt 2021, 17:31
Super! Das nächste wäre dann den ganzen Stadtteil abzuschalten. :D :P
nananaaa, warum so bescheiden... :lol: :lol: :lol: :lol:

Hauptsache es geht jetzt wieder...@nozzy...hast du nen tiny house mit nur einer Sicherung oder warum musste die ganze Hütte dunkel werden.. :? :D :lol:
ja ist wirklich so, der SMA will bei Fritzausfall/Router ohne Saft echt nen Reboot per Schalter...dort muss der Pförtner die Software schreiben weil auf son Ding kommt kein normaler Mensch *seufz*

Gruss
Andreas
9kWp S/SO > SMA Tripower (IBN 18.6.20) + 4kWp S/SW > Growatt MIN 3000 TL-XE (IBN 31.3.21) + 2kWp Süd -19° ELWA DC Warmwasser ("IBN" 9.5.21)
NAB 4kWp Erweiterung (30.9.21), NAB genehmigt 4.10.21

nozzy
Beiträge: 28
Registriert: Di 2. Jun 2020, 15:03
Hat sich bedankt: 3 Mal

Re: Keine Verbindung zum WR mehr

Beitrag von nozzy »

Naja weil ich vorher ja schon die Fritz Box und den WR einzeln neu gestartet hatte und es nichts gebracht hat.
Und da mein Netzwerk relativ groß ist (31 Geräte im LAN / WLAN), war so ein knallharter reset das einfachste und anscheinend wohl überfällig 😉

andreas_n
Beiträge: 560
Registriert: Do 25. Jun 2020, 13:40
Hat sich bedankt: 15 Mal
Danksagung erhalten: 27 Mal

Re: Keine Verbindung zum WR mehr

Beitrag von andreas_n »

31 Geräte sind aber auch ne Nummer :shock: :?

was machen wir eigentlich mal bei echtem Stromausfall? Tür geht nicht auf, Keyless Entry Code Scanner ruft mit Batterienotstrom die 112, der WR will nur Freitags...nach 20 Uhr , früher nur mit 16 2/3 Hz und Alexa fängt zum Witzeerzählen an

OMG

der Pi wurde nicht sauber vor Bläckout runtergefahren, Image geschreddert...priceless :-)

*lach*
9kWp S/SO > SMA Tripower (IBN 18.6.20) + 4kWp S/SW > Growatt MIN 3000 TL-XE (IBN 31.3.21) + 2kWp Süd -19° ELWA DC Warmwasser ("IBN" 9.5.21)
NAB 4kWp Erweiterung (30.9.21), NAB genehmigt 4.10.21

nozzy
Beiträge: 28
Registriert: Di 2. Jun 2020, 15:03
Hat sich bedankt: 3 Mal

Re: Keine Verbindung zum WR mehr

Beitrag von nozzy »

Joa. Auf den Tag warte ich auch noch, und der wird sicher kommen.
Dann googled man erstmal, wie die Menschen vor 30 Jahren klar gekommen sind :lol:

Antworten