Mehrere Probleme

Allgemeine Informationen zum Nachbau und zum Forum.
PV-Monitorung / PV Überwachung

Moderator: Ulrich

Benutzeravatar
Ulrich
Administrator
Beiträge: 2274
Registriert: Sa 7. Nov 2015, 10:33
Wohnort: Essen
Hat sich bedankt: 8 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Mehrere Probleme

Beitrag von Ulrich »

Der Chromium wird hier aufgerufen. An dieser Stelle musst du die Änderungen vornehmen:

/etc/xdg/lxsession/LXDE-pi/autostart
--------------------------------------
Ulrich [Admin]

TeamO
Beiträge: 230
Registriert: Mo 22. Jun 2020, 08:58
Hat sich bedankt: 3 Mal
Danksagung erhalten: 30 Mal

Re: Mehrere Probleme

Beitrag von TeamO »

Hi Ulrich,

vielen dank. Hat soweit funktioniert. Ich bin hier fleißig am testen und machen.
Wenn alles fertig ist und funtkioniert, werde ich mal genaueres dazu schrieben. Auch welche Probleme aufgetreten sind, und wie sie behoben werden konnten.

willi9974
Beiträge: 64
Registriert: Mi 13. Nov 2019, 14:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 2 Mal

Re: Mehrere Probleme

Beitrag von willi9974 »

Hast du deinen Senec Speicher schon bekommen?
Und wenn ja hast du ihn schon irgendwie eingebunden?
Über die Lala.cgi kann man das ding ja abfragen und einbinden, hat aber wohl noch keiner gemacht. Eine offene API gibt es leider nicht von Senec...

TeamO
Beiträge: 230
Registriert: Mo 22. Jun 2020, 08:58
Hat sich bedankt: 3 Mal
Danksagung erhalten: 30 Mal

Re: Mehrere Probleme

Beitrag von TeamO »

Hi Willi,
da Senec derzeit Lieferschwierigkeiten hat, dauert es leider noch, bis die Akkus da sind. Erst dann kann ich damit beschäftigen.
@Ulrich: Wegen dem Problem, dass ich über die Weboberfläche nach kurzer Zeit ausgeloggt werde -> Hier scheint das Problem der Raspi 3+ zu sein. Der hat wohl zu wenig Leistung. Mit dem Raspi 4 habe ich hier keine Probleme.

Antworten