Fehler Meldung beim Setup

Allgemeine Informationen zum Nachbau und zum Forum
Benutzeravatar
Ulrich
Administrator
Beiträge: 309
Registriert: Sa 7. Nov 2015, 10:33
Wohnort: Essen
Kontaktdaten:

Re: Fehler Meldung beim Setup

Beitrag von Ulrich » So 16. Sep 2018, 10:51

Ich habe Dir gerade eine eMail geschrieben.
--------------------------------------
Ulrich [Admin]

Damian28
Beiträge: 3
Registriert: Fr 14. Sep 2018, 19:44

Re: Fehler Meldung beim Setup

Beitrag von Damian28 » So 16. Sep 2018, 11:33

Hallo,
Ich bekomme ebenfalls die gleiche Fehlermeldung nach dem Setup und Daten werden auch nicht ausgespuckt.

Benutzt wird ein 3b ohne + mit einem Steca solarix pli 5000-48

Kann mir jemand helfen?

CreaTor
Beiträge: 8
Registriert: Mi 5. Sep 2018, 16:47

Re: Fehler Meldung beim Setup

Beitrag von CreaTor » So 16. Sep 2018, 11:43

Die Fehlermeldung ist nicht so schlimm einfach händisch einen reboot machen dann sollte es gehen.

Damian28
Beiträge: 3
Registriert: Fr 14. Sep 2018, 19:44

Re: Fehler Meldung beim Setup

Beitrag von Damian28 » So 16. Sep 2018, 11:48

Habe ich auch gemacht mit sudo reboot aber es geht danach immernoch nicht

Benutzeravatar
Ulrich
Administrator
Beiträge: 309
Registriert: Sa 7. Nov 2015, 10:33
Wohnort: Essen
Kontaktdaten:

Re: Fehler Meldung beim Setup

Beitrag von Ulrich » So 16. Sep 2018, 12:38

Hallo Damian28,

ich melde mich dazu heute Nachmittag noch einmal. Bin gerade beschäftigt.

Hast Du die aktuelle Version 4.0.6 ? Wen nicht, dann bitte diese noch einmal versuchen.
--------------------------------------
Ulrich [Admin]

Damian28
Beiträge: 3
Registriert: Fr 14. Sep 2018, 19:44

Re: Fehler Meldung beim Setup

Beitrag von Damian28 » So 16. Sep 2018, 13:04

Ja ich benutze die 4.0.6

Benutzeravatar
Ulrich
Administrator
Beiträge: 309
Registriert: Sa 7. Nov 2015, 10:33
Wohnort: Essen
Kontaktdaten:

Re: Fehler Meldung beim Setup

Beitrag von Ulrich » So 16. Sep 2018, 13:44

Ich melde mich um ca. 16:00 Uhr noch einmal.
--------------------------------------
Ulrich [Admin]

Benutzeravatar
Ulrich
Administrator
Beiträge: 309
Registriert: Sa 7. Nov 2015, 10:33
Wohnort: Essen
Kontaktdaten:

Re: Fehler Meldung beim Setup

Beitrag von Ulrich » So 16. Sep 2018, 15:31

Hallo Damian28,

ich habe Dir eine eMail geschickt.
--------------------------------------
Ulrich [Admin]

Antworten