eSmart3 Laderegler (Ipanda Runner 50A) geht nicht

Allgemeine Informationen zum Nachbau und zum Forum.
PV-Monitorung / PV Überwachung

Moderator: Ulrich

Benutzeravatar
Ulrich
Administrator
Beiträge: 5354
Registriert: Sa 7. Nov 2015, 10:33
Wohnort: Essen
Hat sich bedankt: 148 Mal
Danksagung erhalten: 860 Mal
Kontaktdaten:

Re: eSmart3 Laderegler (Ipanda Runner 50A) geht nicht

Beitrag von Ulrich »

Die serielle Geschwindigkeit muss im eSmart3 auf 9600 Baud stehen. Die Adern A + B dürfen nicht vertauscht sein. (Wenn es mit Windows geht sollten die richtig angeschlossen sein)
-----------------------------------------------------
Ulrich . . . . . . . . [Projekt Administrator]

oster.roland@gmx.de
Beiträge: 4
Registriert: Sa 13. Jul 2019, 08:16
Wohnort: Odelzhausen

Re: eSmart3 Laderegler (Ipanda Runner 50A) geht nicht

Beitrag von oster.roland@gmx.de »

bild2.jpg

hab ihn mal am windows angehängt und ich denke auch das stimmt.
bin ratlos

Moervman
Beiträge: 7
Registriert: Sa 27. Feb 2021, 20:31
Wohnort: NRW

Re: eSmart3 Laderegler (Ipanda Runner 50A) geht nicht

Beitrag von Moervman »

Hallo,
ich bin neu bei dem Thema Solaranzeige.
Erst einmal schon ein Großes Lob für die Arbeit und Pfelge dieses Forums.
Wie genau ist die Belegung des RJ-45 Steckers für den Adapter? Habe hier das Forum durchwelzt aber noch nicht die richtige Lösung gefunden :?
Raspi 3.
1x Epever 5415 mit 1.600Wpk
1x Epever 5415 mit 2.190Wpk
1x MF-OMEGA-UM5KV3 mit 2.800Wpk
3x Pylontech US2000B ~ 7,2 KWh

Antworten

Zurück zu „Allgemeines“